动态 > qq空间6.0

由于空间6.0还在太多功能不完善,qq空间克隆器暂时不更新支持6.0,但目前可以支持5.0。

当您克隆好5.0的界面后,可以用以下方法尝试兼容:

在点击空间里的=》 装扮 =》 高级设置 =》 左边菜单 选择排版 =》 右边菜单 往下拉 找到《恢复旧版装扮》 然后点击它

空间会加载模块信息,最后 点右上角的 保存 即可。

以下截图:

 


 

 这样可能会有些不同,但这个是目前最好的兼容方案。

 我们会继续观查空间6.0的更新!

本站为用户提供空间克隆技术应用,克隆时所造成的侵权本站不承担任何责任。